Überreste im Wiedergabepuffervon U_Suess in Bugs2 Antworten12.06.11, 13:34von U_SuessZum letzten Post gehen
 keine Verbindung mehr zu Streamvon U_Suess in Bugs4 Antworten04.06.11, 21:45von U_SuessZum letzten Post gehen
 doppelte Aufnahme eines Streams aus der Wunschlistevon U_Suess in Bugs9 Antworten26.05.11, 18:20von alexZum letzten Post gehen
 erste Rückmeldung mit Bug-Report-Versionvon U_Suess in Bugs21 Antworten25.05.11, 21:49von U_SuessZum letzten Post gehen
 Problem beim Öffnen im Ordner Eigene Musikvon Marvin in Bugs3 Antworten25.05.11, 20:43von alexZum letzten Post gehen
 Anzeige in Statusleiste durcheinandervon U_Suess in Bugs7 Antworten24.05.11, 07:39von U_SuessZum letzten Post gehen
 Geschnittene Tracksvon Rudi in Bugs16 Antworten23.05.11, 20:42von alexZum letzten Post gehen
 CPU-Last 100% beim Verbinden mit Streamvon U_Suess in Bugs1 Antwort21.05.11, 17:42von alexZum letzten Post gehen
 Build 200: Im Titel fehlt immer der letzte Buchstabevon level420 in Bugs2 Antworten12.05.11, 08:34von level420Zum letzten Post gehen
 Unterschiedliche Stream-URLsvon Radiohoerer in Bugs5 Antworten07.05.11, 20:35von alexZum letzten Post gehen
 Streams nicht mehr aktivvon dj1986 in Bugs3 Antworten28.04.11, 00:06von dj1986Zum letzten Post gehen
 doppelte Tracknamenvon thommi in Bugs2 Antworten27.04.11, 12:26von thommiZum letzten Post gehen
 kein gui?!von bugfix in Bugs21 Antworten25.04.11, 17:20von alexZum letzten Post gehen
 crash beim Abspielen eines bestimmten Streamsvon rhch in Bugs5 Antworten16.04.11, 14:41von rhchZum letzten Post gehen
 Abspielfunktion Saved Tabvon HostedDinner in Bugs5 Antworten05.04.11, 20:06von HostedDinnerZum letzten Post gehen