marlin1206
2 Beiträge
schrieb am 29.12.12 um 19:41 Uhr
Link zu diesem Post
Hallo,
habe schon mal http://radiotop40.net eine Weile aufgenommen. Jetzt funktioniert es nicht mehr.
Protokollmeldung: Antwort war HTTP aber ohne unterstützte playlist oder Umleitung.
Jetzt steht nur noch Timeout bei Verbindungsversuch.

Was muss ich ändern?
 
Kaefer
179 Beiträge
schrieb am 30.12.12 um 00:51 Uhr
Link zu diesem Post
Hallo!

Bei mir funktioniert es.
Im Browser von streamwriter war dieser Sender zwar nicht drin, aber dann bin ich auf die Internetseite gegangen, Rechtsklick auf das Winamp-Symbol -> Link kopieren (irgendwas mit .pls am Schluss), dann ins URL-Feld von streamwriter eintragen, aufs Pluszeichen klicken, läuft.8-)
Viele Grüße,
Käfer
 
marlin1206
2 Beiträge
schrieb am 30.12.12 um 14:54 Uhr
Link zu diesem Post
danke schön, jetzt klappts auch bei mir.
 
mm
1 Beitrag
schrieb am 29.06.13 um 10:47 Uhr
Link zu diesem Post
So geht es mir jetzt, irgendwie funktioniert der Eintrag nicht mehr (sperrt die Telekom ?)
 
Yo24hua
725 Beiträge
schrieb am 29.06.13 um 11:58 Uhrzuletzt bearbeitet von Yo24hua am 29.06.13 um 21:02 Uhr
Link zu diesem Post

Aktuelle Stream-URL: http://85.214.96.78:8000
Der Sender wechselt öfters mal seine Stream-URL's!


Folgendes nur zu Beobachtungszwecken im Internetbrowser (Shoutcast Status):
http://85.214.96.78:8000/played.html?sid=1
http://85.214.96.78:8000/played.html?sid=2
URL'S NICHT FÜR STREAMWRITER VERWENDEN - NUR ZUR STATUS BEOBACHTUNG !!!
Legalität, Radio Verzeichnisse, Diskographie Verzeichnisse, Reguläre Ausdrücke, Videos...:
Yo24hua's streamWriter Special: > > > https://sites.google.com/site/yo24hua < < <

Alles mit Ruhe & Muse, denn Unmöglich sind nur die Dinge, die man nicht tut!
Befreie dich, Befreie dich, Befreie dich und du wirst deinen Weg finden!
··· ¥oæhua ···