FriscoJohn
2 Beiträge
schrieb am 30.01.16 um 09:04 Uhr
Link zu diesem Post
streamwriter new user. So far looks great. Scheduler working well. Only problem is I haven't found a way to tell streamwriter to stop monitoring the stream when no recording is scheduled. I'd like to do this so it doesn't unnecessarily tie up bandwidth on my internet connection.

Thanks in advance for any suggestions.
 
Yo24hua
723 Beiträge
schrieb am 30.01.16 um 09:56 Uhr
Link zu diesem Post
.
Hello FriscoJohn,

Go to menu "File -> Settings" click on "Community" and then disable "Enable monitor Mode"!
.
Legalität, Radio Verzeichnisse, Diskographie Verzeichnisse, Reguläre Ausdrücke, Videos...:
Yo24hua's streamWriter Special: > > > https://sites.google.com/site/yo24hua < < <

Alles mit Ruhe & Muse, denn Unmöglich sind nur die Dinge, die man nicht tut!
Befreie dich, Befreie dich, Befreie dich und du wirst deinen Weg finden!
··· ¥oæhua ···
 
FriscoJohn
2 Beiträge
schrieb am 30.01.16 um 22:50 Uhr
Link zu diesem Post
That worked! Thank you.