1Boombastik1
3 Beiträge
schrieb am 07.11.13 um 22:46 Uhr
Link zu diesem Post
Hi,

ich nutze den Streamwriter nun seit ca. einer Woche und bin auch sehr zufrieden gewesen.
Jedoch funktiniert seit gestern die Verbindung mit dem Server überhaupt nicht mehr.

Das heißt ich kann weder Sender noch Titel suchen, auch die Wunschliste wird nicht weiter abgearbeitet.

Das komische ist nur, dass ich nichts an den Einstellungen geändert habe.
Was könnte das Problem sein?

Lg
 
alex
2461 Beiträge
schrieb am 07.11.13 um 23:32 Uhr
Link zu diesem Post
Ich habe Mist gebaut und der Server ist down, ich hoffe er kann bald wieder online gehen. Ich weiß nicht, wann es soweit ist, aber ich hoffe, dass ich ihn morgen früh wieder anschalten kann…
LG/Best regards, Alex

"Journalism is printing what someone else does not want printed. Everything else is public relations."
- George Orwell

D1734FA178BF7D5AE50CB1AD54442494
 
1Boombastik1
3 Beiträge
schrieb am 08.11.13 um 12:43 Uhr
Link zu diesem Post
Jetzt funktioniert es bei mir wieder,
danke :)
 
hapanz
15 Beiträge
schrieb am 08.11.13 um 13:46 Uhr
Link zu diesem Post
prima, alles funzt wieder…danke!;-)
 
Lamie
2 Beiträge
schrieb am 08.11.13 um 15:39 Uhr
Link zu diesem Post
Ok die automatische Titelsuche ist wieder da und ist auch verbunden aber irgendwie habe ich das Gefühl das sie sich nicht richtig aktualisiert.Wenn man es man zuletzt gespielt sortiert ist alles über eine Stunde her auch fehlen die aktuellen Titel. Also sie ist da aber nicht so wie es vor dem Serverausfall ,wird das noch oder bugt da noch was?
 
1Boombastik1
3 Beiträge
schrieb am 08.11.13 um 16:13 Uhr
Link zu diesem Post
Die Fehlerbehebung wirkte leider nur kurzzeitig, nach einigen Minuten Laufzeit verliert der Streamwriter die Verbindung wieder, zusätzlich dazu verliere ich manchmal auch die komplette Internet Connection, bis ich den Router neu starte.
Lg
 
hapanz
15 Beiträge
schrieb am 09.11.13 um 23:34 Uhr
Link zu diesem Post
die titelsuche funktioniert wohl wieder, hat heute auch einiges kurzzeitig aufgenommen…dann war aber irgendwann schluss mit aufnahmen…derzeit wird nichts mehr aufgenommen…??? hilfe…
 
Antikreationist
212 Beiträge
schrieb am 10.11.13 um 01:06 Uhr
Link zu diesem Post
Hmm. Bei mir läufts …
 
hapanz
15 Beiträge
schrieb am 11.11.13 um 09:22 Uhr
Link zu diesem Post
hallo nochmals,
kann es sein, das der server doch noch nicht astrein läuft???
manchmal läuft die titelsuche, manchmal nicht…gestern mittag hat streamwriter unentwegt aufgenommen…und seit gestern abend ist wieder totenstille… mir fällt auf, dass die titelsuche zwar geladen wird, jedoch die daten in "zuletzt gespielt" nicht passen können… die tops werden mit "vor 17 stunden" angezeigt… würde mit meinen angaben zur letzten aufnahme übereinstimmen…
hmmm…. in der fußzeile ist das verbindungszeichen vorhanden…einzelne tracks aufnehmen tut er nicht… einen ganzen stream schon…???? woran kann es liegen?
danke im voraus…
schönen gruß
 
hapanz
15 Beiträge
schrieb am 11.11.13 um 12:39 Uhr
Link zu diesem Post
im moment läufts dann wieder… mal sehen, wie lange…??? ich weiss nicht woran es liegt…
 
alex
2461 Beiträge
schrieb am 11.11.13 um 14:10 Uhr
Link zu diesem Post
Ich habe zwischendurch immer wieder ein Auge dadrauf, damit das bald wieder halbwegs problemlos funktioniert. Keine Angst:-)Nur weil ich so selten schreibe heißt das nicht, dass ich an der Sache nicht dran bin.
LG/Best regards, Alex

"Journalism is printing what someone else does not want printed. Everything else is public relations."
- George Orwell

D1734FA178BF7D5AE50CB1AD54442494
 
hexman
6 Beiträge
schrieb am 14.01.14 um 13:30 Uhr
Link zu diesem Post
Hi ! Ich wollte mal fragen, ob es denn momentan wieder Probleme mit dem Server gibt ? Wenn nicht ,dann liegts wohl an meinem System, dass ich nicht connecten kann. Schönen Gruß
 
Antikreationist
212 Beiträge
schrieb am 14.01.14 um 14:10 Uhr
Link zu diesem Post
Ja, vermute auch, daß es n Problem gibt - vllt. auch nur Wartungsarbeiten. Jedenfalls sind keine User mit dem Server verbunden und damit werden auch keine Streams überwacht.
 
hexman
6 Beiträge
schrieb am 14.01.14 um 14:19 Uhr
Link zu diesem Post
Aber auf der Startseite auf streamwriter.org steht 771 user online ? Naja, wird sich schon klären..
 
Refferie
2 Beiträge
schrieb am 14.01.14 um 17:48 Uhr
Link zu diesem Post
Moin zusammen,
ist das Serverproblem bei allen Usern? Ich habe keine Verbindung.
Gruß Refferie