LDRabbit
1 Beitrag
schrieb am 22.09.17 um 00:40 Uhr zuletzt bearbeitet von LDRabbit am 22.09.17 um 01:40 Uhr
Link zu diesem Post
Sorry, I spoke too soon. The recommended fix did work! I'm not deleting this post because I don't see that there's a way to do that, and anyhow maybe it will help someone else.

I love this program, which I use to record classical music. But there's one problem: unless I allow a station to always stream, scheduled recordings don't work, i.e., I schedule two recordings per week and would like Streamwriter not to take up bandwidth by streaming all of the rest of the time. I've followed the advice from a previous thread, on which the same question was posed, to go to settings/community and disable "enable monitor mode." I did that but the same problem continues. Is there a way around this? Thanks in advance.